Перейти к содержимому



Фотография

Помогите с магнитолой Pioneer DEH-V196OC


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 6

#1 lada_07_937

lada_07_937

    Новичок

  • Users
  • Pip
  • 4 сообщений
  • Марка авто:ваз-2107
  • Откуда:Старый Оскол

Отправлено 28 Январь 2010 - 05:56

При включении Pioneer DEH-V196OC, подсветка не горит и не играет звук но диск крутится и видны еле еле цифры при увеличении громкости и все такое. Может кто встречался с таким? Помогите! Магнитола походу китайская но я могу ошибаться.

#2 Sem99

Sem99

    Мастер

  • VIP Member
  • PipPipPipPipPip
  • 971 сообщений
  • Марка авто:Ваз 21115
  • Откуда:Рязань
Гараж Просмотр Гаража

Отправлено 28 Январь 2010 - 06:07

При включении Pioneer DEH-V196OC, подсветка не горит и не играет звук но диск крутится и видны еле еле цифры при увеличении громкости и все такое. Может кто встречался с таким? Помогите! Магнитола походу китайская но я могу ошибаться.

а до этого нормально работала?или ты подключил и такая фикча вылетает?

#3 lada_07_937

lada_07_937

    Новичок

  • Users
  • Pip
  • 4 сообщений
  • Марка авто:ваз-2107
  • Откуда:Старый Оскол

Отправлено 28 Январь 2010 - 09:44

До этого все норм было! Ну машина где то неделю в гараже простояла после чего не включилась. Ток еле заметны цифры как радио переключаешь песни щелкаешь ну короче как на нормальной только подстветка не говорит и звука нет. и диск вроде минуту или пол минуты крутится и остонавливается

#4 Алексеевич

Алексеевич

    Продвинутый

  • Advanced Members
  • PipPipPip
  • 259 сообщений
  • Марка авто:Ваз 21053
  • Откуда:Чапаевск

Отправлено 29 Январь 2010 - 06:15

повидимому панелька замерзла если не снималась и не уносилась домой. попробуй дома её отогреть

#5 AnDmitrAl

AnDmitrAl

    DimaZZZ

  • Moderators
  • PipPipPipPipPip
  • 7 463 сообщений
  • Марка авто:KIA RIO + LADA 21102
  • Откуда:г. Орск Оренбургской обл
Гараж Просмотр Гаража

Отправлено 29 Январь 2010 - 07:19

повидимому панелька замерзла если не снималась и не уносилась домой. попробуй дома её отогреть

проверь надежность крепления массового провода (черный) к кузову авто...

#6 lada_07_937

lada_07_937

    Новичок

  • Users
  • Pip
  • 4 сообщений
  • Марка авто:ваз-2107
  • Откуда:Старый Оскол

Отправлено 30 Январь 2010 - 09:17

Магнитолла уже больше месяца дома лежит. Пробовал ее подключать через блок питания от компа, таже фигня не включается. не знаю что и делать. Остается только в ремонт наверное нести(((

#7 Sem99

Sem99

    Мастер

  • VIP Member
  • PipPipPipPipPip
  • 971 сообщений
  • Марка авто:Ваз 21115
  • Откуда:Рязань
Гараж Просмотр Гаража

Отправлено 30 Январь 2010 - 10:49

Магнитолла уже больше месяца дома лежит. Пробовал ее подключать через блок питания от компа, таже фигня не включается. не знаю что и делать. Остается только в ремонт наверное нести(((

скорее всего отсырела...




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных